Java Installation für openHAB2

  openHAB2

Als Voraussetzung für openHAB2 benötigt man mindestens Java 1.8 oder höher.

 

LEAVE A COMMENT